¿Cómo Sumar en Excel?

Autor cavsi Categorías: Excel Excel: Formulas y Funciones Etiquetas:

Para sumar dos o más números en Excel necesitas crear una fórmula. Para ello podemos utilizar el operador de adición (+), la función SUMA o el botón de autosuma.

Sumar valores utilizando el signo de adición (+)

  1. Escribe el signo igual (=) en la celda donde deseas mostrar el resultado de la suma.
  2. Haz clic en la celda que contiene el valor a sumar, ejemplo A1, a continuación ingresa el signo de adición (+) y así sucesivamente continua seleccionando las celdas que contienen los valores a sumar, ejemplo A2, A3, A4. En este ejercicio la formula final será =A1+A2+A3+A4
  3. Al terminar de seleccionar los valores, pulsa la tecla ENTER en el teclado.

Como sumar - Operador Adicion

Sumar valores utilizando la función suma

  1. Escribe el signo igual (=) en la celda donde deseas mostrar el resultado de la suma.
  2. Escribe SUMA( al abrir el paréntesis deberás seleccionar el rango de valores a calcular, como por ejemplo A1:A4) cierra el paréntesis. En este ejercicio la formula final será =SUMA(A1:A4)
  3. Al terminar de seleccionar los valores, pulsa la tecla ENTER en el teclado.

Como sumar - Funcion Suma

Sumar utilizando el botón de autosuma

  1. Haz clic en la celda donde deseas mostrar el resultado de la suma.
  2. Da clic en el botón de autosuma localizado en la barra estándar en Excel 2003 o en la ficha de Formulas en Excel 2007 y versiones superiores.
  3. Selecciona el rango de valores a calcular, como por ejemplo A1:A4
  4. Al terminar de seleccionar los valores, pulsa la tecla ENTER en el teclado.

Como sumar - Autosuma

Nota: Como alternativa puedes escribir el titulo de la celda en lugar de dar clic en ella o puedes incluir directamente un valor.

Ayudanos a continuar respondiendo tus preguntas. Si te gusto este artículo, por favor has referencia bibliográfica a "https://www.cavsi.com/" o copia y pega este texto HTML:
¿Cómo Sumar en Excel?¿Cómo Sumar en Excel?¿Cómo Sumar en Excel?

Temas Relacionados:

Categorías:

planetandes